[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [leafnode-list] option wanted



On Wed, Jul 28, 1999 at 11:47:23AM -0700, Jeff Grossman wrote:

> > may not work against 1.9.5.

> Is there a version 1.9.5?  I thought we were only up to 1.9.4.

Oops - I meant 1.9.4.  Sorry.

-- 
Mark Brown  mailto:broonie@xxxxxxxxxxxxxxx   (Trying to avoid grumpiness)
            http://www.tardis.ed.ac.uk/~broonie/
EUFS        http://www.eusa.ed.ac.uk/societies/filmsoc/

-- 
leafnode-list@xxxxxxxxxxxxxxxxxxxxxxxxxxxx -- mailing list for leafnode
To unsubscribe, send mail with "unsubscribe" in the subject to the list